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Health Sexuality

»Complex topic that is often neglected

»| ittle literature/research specific to healthy sexuality
and individuals who commit sexual offenses (Watter &
Hall, 2020)

»Developing healthy sexuality mentioned but few
specifics or resources offered

Health Sexuality

»No research related to navigating healthy sexuality in
the online world especially for individuals who have
committed sexual offenses

w»Eqasier fo Yjust say no”
»put very difficult fo allow clients any type of access
»However reality is....
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Foundational Pieces

»[orensic Sexology vs Human Sexology Perspective
Sexuality miner, 2006)

®»Forensic sexology seeks fo eliminate deviant sexuality vs the human
sexology approach to understand sexuality of the client.

®»Forensic sexology requires polygraph testing because it assumes that
offenders cannot be trusted and will not be responsible. Human
sexology perspective assumes offenders can be motivated and
freatment process can be trusted. Quality intervention, not the
polygraph helps increase public safety.

®»Forensic sexology emphasized treatment fechniques.....numan
sexology emphases a quality therapeutic relationship.

While obvious obstacles to helping sex
offenders experiencing fulling sex lives the
field is reluctant to deal with these. The
field is more comfortable trying to change
sexual interests and suppressing sex
offender’s sexual desires rather than
assisting sex offender to live happier and
more fulfilling lives.
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Sex offender treatment has become such a specialized field from the
larger world of psychotherapy.....If healthy sexuality is a goal for sex
offender treatment such isolation must give way to integration. Watter
& Hall, 2020)

1. A traumao-informed approach to sex offender treatment would
help build the foundation necessary for healthy and pleasurable

sex. (researchgate.net/profile/jill-levenson)

2. A sex therapy approach incorporating concepts and techniques
from sex therapy offers a pathway to expand the experience of
sexual pleasure.

3. A forensic approach facilitates the maintenance of clear
boundaries and behavior.

DO YOU KNOW?
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» Your definition of healthy sexuality — Offline/Online?

» The origins of your definition?2

» Your openness to other definitions?e
» | GBTQIA+/Online Activity

» Your knowledge of sexuality/your beliefs related to men
and women/your sexual attitudes and beliefs2

» Your countertransference issues related to sexuality?

= Your level of comfort with vour and other's sexualitye

We don't want to pathologize sexuality that we don't
adequately understand simply because it is...

not understood by society
or simply because
we are uncomfortable with the behavior

10
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Attitude Matters

(Marshall, W. L., et al., 2003)

w»Sincere/Genuine
»Nonjudgmental/Non Shaming
» Curious/Open to Discussion

» Mutually Determined Goals

11
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Do You Have®?

»Specialized training in sexuality
»Sexual Attitude Reassessment (SAR)
» ASSECT or SSSS Conference
» Courses/CEUs related to sexuality

» ASSECT colleagues for consultation/referrals

wResources for Self/Clients
»\What's on your bookshelf (related to sexuality)
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SPRINGER PUBLISHING

THIRD EDITION

What Every

Mental Health
Professional Needs
to Know About Sex

Stephanie Buehler

~ L,
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» A Billion Wicked Thoughts (Ogas & Saddam)

» Arousal: The Secret Logic of Sexual Fantasies (Bader)
» Deviant Desires (Gates)

» Frotic Intelligence (Katehakis)

» New Male Sexuality (Zilbergeld)

» Perv: The Sexual Deviant in All of Us (Bering)

» Sexual Intelligence (Klein)

» The Guide To Getting it On (Joannides & Gross)

» Who's Been Sleeping In Your Head (Kahr)

» TransBodies, TransSelves (Erickson-Schroth)

» Rethinking Sex — Christine Emba

» Creating Sexual Health in a Virtual World (Full Disclosure)
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SEXUALITY ASSESSMENT (AND T1X)
It is a process, not an event,
assessment never ends

16
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»Understanding - Offline/Online
» Client’s Beliefs about Men and Women
» Client’s Sexual Attitudes/Beliefs & Values
»Healthy Sexual Experiences
» Unhealthy Sexual Experiences
» Client’s Level of Compulsive Sexuality
» Client’s Vision of Healthy Sexuality

Healthy Sexuality Word Web
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Sexuality Continuum

I
»

Healthy Misuse Problematic Deviant

How do we decide?
We have different views
Qur “glasses” affect our view of sexuality

Figuring our your sexual soup
A Guide to Gender $5.00 Amazon (e-book)
Sam Killermann
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Sexuality in your warm zone?
Sexuality in your cool zone?

Sexual Interest Zones
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Health Sexuality

»Sexual Health Plan (Version #1)

» Offline/Online
w» Different Versions
»Simple to start
» | imit feedback
®»Remember a work in progress
» Just the beginning
®»Focus on the healthy more than unhealthy

23

Sexual Health Plan

24
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Areas to Consider

»Specific Sexual Behaviors

»Sexual Partners

»Pornography Use (General/Specific)
»FEmotions

»Fnvironment

25

Other Assessment Resources

»Handbook of Sexual-Related Measures 4th Edition

»Screening for Offline Sexual Addiction/Compulsivity
» Sexual Addiction Screening Test (SAST) (Carnes)
»Sexual Dependency Inventory (SDI) (Carnes)
»Sexual Behavior Inventory (SBI) (Garos)

26

13



3/11/24

Other Assessment Resources

» Assessments Related to Offline/Online Sexudal
Behavior
» Hypersexual Behavior Inventory (HBI) (Reid, et al.)
»Pornography Consumption Inventory (PCI) (Reid, et al.)

»Hypersexual Behavior Consequences Scale (HBCS)
(Reid, et al.)

» Assessments Related to Online Sexual Behavior
»|nfernet Sexual Screening Test
»|nternet Sex Screening Test Revised

27

TREATMENT
SEXUAL HEALTH MODELS

28
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Healthy Sexuality

»Start with Healthy Sexuadlity....at least pieces
»Creates a more positive treatment experience

®»Decreases resistance

» Creqates an awareness of sex offense behavior

»Emphasizes health sexuality is important

29

Models of Sexual Health

»More than just teaching a model(s) to clients
» Weave through all of therapy from start to finish

« All behavior oriented around model of sexual health

* The goal....
» Clients create their own vision of sexual health

30
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Health Sexuality

»Healthy SeXUO”Ty (Marshal et al. 2016)
» Good sexual communication
» Ability to express sexual needs
» Ability to initiate wanted sex
» Ability fo decline unwanted sex
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Models of Sexual Health

» CERTS Model (Wendy Malltz)

= Consent, Equality, Respect, Trust, and Safety
= |t's All One Curriculum

»Sexual Health Model (University of MN Program in
Human Sexuality)
= Weston Edwards
»|ife, Liberty and the Pursuit of Sexual Health
®»|iving a Life | Love: Healing SA, Sexual Compulsivity & Other Sexual Concerns

» Cybersex Unplugged: Finding Sexual Health in an Electronic (Financial Interest)

» Circles of SeXUO”Ty (Dennis Daley)

32
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Sexual Health Model
University of Mn Program in Human Sexuality

» Talking about Sex

» Culture and Sexual Identity

» Sexual Anatomy Functioning

» Sexual Health Care and Safer Sex
» Challenges

» Body Image

» Masturbation and Fantasy

» Positivity Sexuality

» [ntimacy and Relationships

» Spirituality
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Circles of Sexuality

Dr. Dennis Dailey Sensualn:y
Skin Hunger
Aural/ Visual Stimuli
Sexual Response Cycle
Body Image
Fantasy

Sexualization Intimacy
Flirting Caring
Media Messages/Images Sharing
Seduction Loving/Liking
Withholding Sex Risk Taking
Sexual Harassment Vulnerability

Incest VALU ES Self Disclosure

Rape Trust

Sexual Health
& ReprOdUCtion Biological Gender

Sexual Behavior Gender Identity
Anatomy & Physiology Gender Role
Sexual/Reproductive System Sexual Orientation
Contraception/Abortion
STis

Sexual Identity

Healthy Youth Sexuality:

34
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Healthy Sexuality

»Creating a Vision of Healthy Sexuality

» Will evolve over the course of treatment/fluid document
= Will not be perfect
»Must be individualized to the client not to the therapist
» Ask clients to pull from all they have learned/ learning
»sed to address

= inappropriate sexuality,

»deviant sexuality

»offense behavior

35

SEX EDUCATION

36
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Sex Education

»Sex Education
»Sex Box (Questions)
» Clients can be in charge
» 15 to 20 Minutes Education Mini Session
w» Clients Teach!
»|t s All One Curriculum
»Sex Jeopardy
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Pornography Literacy

»Concept based on the belief that
= Many individuals will view adult pornography
»|nformed choice about pornography use
»Need to understand the impact of pornography

»\What doesn’t typically work...
» Just say no, you can’t do it, if you do look at porn...

»\What is pornography?

38
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Types of Pornography

»Frotica

» Mutual consenting, mutually pleasurable, relational sexuality
based on equal power dynamics and/or nudes

= Nonviolent Pornography

»No explicit violent content but may imply submission or
violence. May also imply unequal power relationships.

»Violent Pornography

»|mages that portray explicit violence of varying degrees or
portray non-consenting sexual activity such as child
pornography
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Board Overview of Research

wResearch generally indicated that there is some
association between pornography consumption and
deviant sexual arousal, inappropriate attitudes, and
subsequent antisocial behavior, at least under certain
conditions with certain variables (Kingston, Malumuth
et al., 2009)

»Simplistic to say it impacts all individuals in the same
way...instead research supports looking at interacting
variables (Kingston, Malumuth, et al., 2009)

40
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Overview of Research
(Malamuth 2003; Malamuth el al., 2000; Shim et al., 2007)

»Personality Variables
» Antisocial/High Sexual Disposition/Hostile Masculinity
»|nterpersonal Sex Orientation/ Perceived Rejection/Anger

» |ndividuals possessing these characteristics more likely to seek out
sexually explicit material and more negatively impacted from the
exposure.

»Some research to suggest that adult pornography may
“prime"” cognitive distortions such as women are meant to be
dominated, children want to be sexual, (barely legal images)

41

Overview of Research

»Both high risk and low risk individuals negatively impacted
by the use of deviant (child, violent, paraphilic )
pornography. (Kingston, et al., 2009)

= |ndividuals who view deviant (child, violent, paraphilic )
pornography are more likely to recidivate (Kingston, et.al.,
2008)

42
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Considerations

» Always "No” Scenarios
= High Risk

»Hypersexual/Sexually Compulsive
» History of Many Paraphilic Interests

= Antisocial
»|mpulsive/Angry
» Cognitive Distortions Related to Sex

43

Considerations

®»Possible "Yes” Scenarios
= | ow Risk Individuals

»NoO Access to Sexual Partners
»TV/Movies/Books/Erotica

»NoO Experience of Sexuality/Healthy Sexuality
»Educational Pornography & Books/Erotica

44
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Guidelines

»No Online Pornography Use
»Books/DVDs

»Check in Weekly with Therapist
»Check in with Probation at Each Visit

»Polygraphs

45

Guidelines

» Must Complete a Healthy Sexuality Plan
» Must Complete Pornography Decision Matrix
» Must Complete Pornography Use Plan

» Must Complete Pornography Log

46

23



3/11/24

Decisi

Ma

trix

To:

Look at
Pornogrpahy

Not To;

Look At
Pornography

Immediate Consequences

Delayed Consequences

Positive 1

Negative 2

Negative 4

Total

Positive 5

Total

Negative 6

Total

Negative 8

Total

Total

Total

Total

Decision to Look at Pornography

Decision to Not Look at Pornography.

a7
Guidelines
» Must Complete a Healthy Sexuality Plan
» Must Complete Pornography Decision Matrix
» Must Complete Pornography Use Plan
» Must Complete Pornography Log
28
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Pornography Literacy

®»Nitps://shop.mediaed.org
»Pornland
»How Pornography has Hijacked our Culture

»Qver 18/The Price of Pleasure

w»Documentaries on sexual attitudes/masculinity
» All have study guides

49

TREATMENT
Activities to Teach and Enhance

50
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Activities to Teach & Enhance
®|ceberg Your Fantasy
»Body Image
» Johari's Window
»Relationship Ladder (Geese Theatre)
»Short Videos
»Discovery Channel - Why Sex is Fun
»Tea Anyonee¢
»The Genderbread Person

51

Fantasy

Feeling

What is my Belief/Schema?

What is the story in my head about this fantasy

What is my 7 Desire or Emotional Need
Adapted from To be heard/To be understood
material by Virginia Satir To be included/To be blessed/To be safe
To be chosen/To be affirmed

52
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7 Desires of the Heart
I8 (Developed by Deb and Mark Laaser)

1. To be heard and understood.
2. To be affirmed.

3. To be blessed.

4. To be touched.

5. To be safe.

6. To be chosen.
]

7. To be included.

53

Activities to Teach & Enhance
®|ceberg Your Fantasy
»Body Image
» Johari's Window
»Relationship Ladder (Geese Theatre)
»Short Videos
»Discovery Channel - Why Sex is Fun
®»Tea Anyones
»The Genderbread Person

54
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Name 3 things you like
about your body and why

Name 3 things you dislike
About your body and why

55

MATTER? -~

56
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Activities to Teach & Enhance
®|ceberg Your Fantasy
»Body Image
» Johari's Window
»Relationship Ladder (Geese Theatre)
»Short Videos
»Discovery Channel - Why Sex is Fun
»Tea Anyonee¢
»The Genderbread Person

ONSENT

K5 SINPLE AS 1EA

57
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Activities to Teach & Enhance
®|ceberg Your Fantasy
»Body Image
» Johari's Window
»Relationship Ladder (Geese Theatre)
»Short Videos
»Discovery Channel - Why Sex is Fun
»Tea Anyonee¢
»The Genderbread Person
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The Genderbread Person
4 @ ~--Identity € Gend ity
) . -— —
o Woman Genderqueer Man
- Orientation

R Feminine Androgynous Masculine

Expression } P ' Biological Sex o

! B----. Female Intersex Male

v._" ~--Sex
@ Sexual Orientation

Heterosexual Bisexual Homosexual

60
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